Login | Register
My pages Projects Community openCollabNet

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [Catacomb] strange error/dependency problem



Quoting Sung Kim <hunkim@soe.ucsc.edu>:

> Hello,
>
> I guess your Apache or catacomb doesn't include -lz library. Would you like
> to try again, after adding -lz option in the LIBS variable in the
> Makefile.in.so file?
>
> --
> Sung Kim, http://www.cse.ucsc.edu

That worked!  Thank you!

Matt Hubbard


-------------------------------------------------
This mail sent through IMP: http://horde.org/imp/